karlospv94
Posts: 9
Joined: Tue Jul 08, 2014 8:00 pm

Primer encendido y led PWR

Fri Jul 11, 2014 3:06 pm

Buenas!

Acabo de encender la Raspi por primera vez y tengo un par de problemitas:
Lo primero es que a pesar de usar un cargador de móvil de 5V y 1.2A, el led PWR siempre está en rojo y el chip central se acaba calentando bastante después de unos minutos.

Alguna idea de por qué puede ser?

Spetz
Posts: 22
Joined: Wed May 07, 2014 7:05 pm

Re: Primer encendido y led PWR

Fri Jul 11, 2014 3:44 pm

El led rojo permanece prendido mientras tenga energía la RPi, aún estando apagada.
Calentar calienta, no es un problema mientras no se alcance la temperatura máxima.
No entiendo la preocupación.

karlospv94
Posts: 9
Joined: Tue Jul 08, 2014 8:00 pm

Re: Primer encendido y led PWR

Fri Jul 11, 2014 4:00 pm

Spetz wrote:El led rojo permanece prendido mientras tenga energía la RPi, aún estando apagada.
Calentar calienta, no es un problema mientras no se alcance la temperatura máxima.
No entiendo la preocupación.
Ah vale, pensaba que el led debía ponerse en verde, pero si es asi no me preocupo.

Otra cosa es, sabes aprox. cuánto consume si está conectada? es decir, si la dejo todo el día encendida puede ser negativo para la raspberry(por estar demasiadas horas encendida) como para mí económicamente?

User avatar
actkk2000
Posts: 1309
Joined: Wed Apr 02, 2014 3:22 am

Re: Primer encendido y led PWR

Sat Jul 12, 2014 1:28 pm

Ninguna de las 2. La RPI puede operar normalmente a 50º.
Y no consume casi nada, es una solución ideal para sistemas que no requieren mucho poder.
Se le puede poner un disipador, y hasta un ventilador, pero eso ya dependería de si notas problemas de funcionamiento (que no debería suceder)

Slds!
Robot +Camara +Sensores +Encoder +Servo +Matriz8x8 +Joystick:
https://www.raspberrypi.org/forums/viewtopic.php?f=76&t=130470

Return to “Español”