Go to advanced search

by efflicto
Tue Jul 02, 2013 8:28 pm
Forum: General discussion
Topic: Pi Getting Hot???
Replies: 38
Views: 20417

Re: Pi Getting Hot???

Image

@800 mHz and moderate usage. With heatsink on it in a case. Room temperature is at ~24°C

- efflicto
by efflicto
Tue Jul 02, 2013 7:55 am
Forum: Deutsch
Topic: Kalt? Warm? Heiss?
Replies: 5
Views: 1921

Re: Kalt? Warm? Heiss?

Hi,

gruff sieht ganz nett aus. Wenn du möchtest kannst du hier ja mal vorstelle was du daraus gebaut hast :)


Viele Grüße

efflicto
by efflicto
Fri Jun 28, 2013 7:17 am
Forum: Deutsch
Topic: Kalt? Warm? Heiss?
Replies: 5
Views: 1921

Re: Kalt? Warm? Heiss?

Hi, sieht sehr gut aus. Du könntest noch versuchen das ganze mit Munin grafisch darstellen zu lassen. Das hab ich mit einem USB Temperatursensor ausgelesen: http://0x05.de/munin/0x05.de/pi02.0x05.de-cleware-day.png Bitte nicht über die Unterbrechungen wundern, das WLAN meines Pi spinnt zur Zeit etwa...
by efflicto
Wed May 15, 2013 6:22 pm
Forum: Deutsch
Topic: Pi bootet nicht
Replies: 7
Views: 8611

Re: Pi bootet nicht

So noch mal ich, ich bin jetzt die Liste noch mal durchgegangen und konnte eigentlich alle Punkte ausschließen, außer dem nicht validen Image. Nun hab ich wie oben schon Beschrieben das Image erneut heruntergeladen, auf einer frischen Debian VM per DD auf die SD gepresst. Danach ohne große Erwartung...
by efflicto
Mon May 13, 2013 8:07 pm
Forum: Deutsch
Topic: Pi bootet nicht
Replies: 7
Views: 8611

Re: Pi bootet nicht

Danke für eure Antworten. Ich hatte den Fehler mit der 1. Partition einmal gemacht aber recht schnell begriffen das dies nicht der richte Weg ist. Mit flashnul sieht man das ganz gut. Es leuchtet nur die rote LED und nichts flackert kurz auf. Wird die SD-Karte mit Raspbmc (32GB Version der gleichen ...
by efflicto
Mon May 13, 2013 6:12 pm
Forum: Deutsch
Topic: Pi bootet nicht
Replies: 7
Views: 8611

Re: Pi bootet nicht

Hab grad noch mal in der Liste nachgesehen, kompatibel sollte die SD-Karte sein...
http://elinux.org/RPi_SD_cards

Gruß

Efflicto
by efflicto
Mon May 13, 2013 5:22 pm
Forum: Deutsch
Topic: Nun hats auch mich erwischt
Replies: 9
Views: 2334

Re: Nun hats auch mich erwischt

Da geb ich dir Recht. Nur nützt es für die von ihm beschriebenen "Angriffe" nichts.

Gruß

Efflicto
by efflicto
Mon May 13, 2013 3:29 pm
Forum: Deutsch
Topic: Nun hats auch mich erwischt
Replies: 9
Views: 2334

Re: Nun hats auch mich erwischt

nadir wrote:port von ssh ändern

Code: Select all

port 40280 ssh2
nützt nichts, die probieren alle Portkombinationen durch... geht mir an meiner Firewall genauso.

Gruß

Efflicto
by efflicto
Mon May 13, 2013 8:16 am
Forum: Deutsch
Topic: Live Streams
Replies: 3
Views: 2905

Re: Live Streams

Hi,

ich schaue regelmäßig Livestreams über raspbmc. Dahinter steckt dann XBMC und über ein Twitch Plugin/Addon greife ich direkt auf die Livestreams zu. Die Qualität kann ich, je nach Quelle, auch frei wählen.

Gruß

Efflicto
by efflicto
Sun May 12, 2013 5:22 pm
Forum: Deutsch
Topic: Internet-verbindung
Replies: 4
Views: 3378

Re: Internet-verbindung

Hi, hatte bei anderen Geräten auch schon das Problem die diesen Stecker verwendet haben: http://www.conrad.de/medias/global/ce/9000_9999/9900/9930/9932/993299_BB_00_FB.EPS_1000.jpg Das Problem ist, dass die Stecker nicht weit genug in die Buchse kommen und er nicht richtig einrastet. Das kann bei ve...
by efflicto
Sun May 12, 2013 4:54 pm
Forum: Deutsch
Topic: Pi bootet nicht
Replies: 7
Views: 8611

Pi bootet nicht

Hallo zusammen, nun bin ich auch auf ein mehr oder weniger nerviges Problem gestoßen. Ich habe meinen 2. Pi bekommen und nun wollte ich Raspbian installieren. Verwendet wird eine Sandisk 16GB Class 10 Speicherkarte. Bei meinem ersten Pi verwende ich die 32GB Version erfolgreich mit Raspbmc. Nun habe...
by efflicto
Mon Apr 08, 2013 1:46 pm
Forum: Deutsch
Topic: XBMC Problem
Replies: 7
Views: 2331

Re: XBMC Problem

Falls du XMBC auf raspbian o.ä. installiert hast, probiere das hier mal: http://www.raspbmc.com/

Viele Grüße

Efflicto
by efflicto
Mon Apr 08, 2013 1:42 pm
Forum: Deutsch
Topic: Keine stabile WIFI Verbindung
Replies: 5
Views: 1394

Re: Keine stabile WIFI Verbindung

Hallo,

welches Netzteil verwendest du? Wie viel Ampere hat es?

Versuche doch mal die Sendeleistung des WLAN Empfängers herunterzudrehen um somit weniger Strom zu verbrauchen.

Viele Grüße

Efflicto
by efflicto
Wed Apr 03, 2013 1:06 pm
Forum: Raspbian
Topic: upgrade error (error processing initscripts) ??
Replies: 41
Views: 31856

Re: upgrade error (error processing initscripts) ??

Same problem here: pi@raspbmc:~$ sudo apt-get upgrade Reading package lists... Done Building dependency tree Reading state information... Done The following packages have been kept back: libavahi-client3 network-manager sysvinit-utils upstart xbmc The following packages will be upgraded: apt-utils a...

Go to advanced search