Go to advanced search

by Picheto
Sat Mar 14, 2015 7:26 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Pues no se que puede ser. He probado varios cargadores y tarjetas, la he instalado desde una usb y siemore es igualm a los segundos empieza con un lag tan grande q la hacen inutilizable. La he dejado horas sin tocar dedde el primer encendido a ver si era eso y nada. Me temos q es mi raspi. No se. Ig...
by Picheto
Fri Mar 13, 2015 10:41 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Nada. Conecto cable ethernet incluso, la fuente es de 5v y he probado incluso con un a de un portatil. La verdad es que no sé que puede ser.
by Picheto
Fri Mar 13, 2015 9:14 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

no, es una sd de clase 10. No me explicado bien, el problema es que no funciona nada. no hay transición en los menús, etc, se ralentiza segundos y luego se cuelga. No sé.

Un saludo.
by Picheto
Fri Mar 13, 2015 5:33 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Modi, en primer lugar gracias x tus trabajo. Simolemente decirte q a mi tanto la v16 y la v17 me van como si la raso tuviera un lag de la ostia pulso los botones y actua dos segundos despues no aparecen los menus. Y al minuto comienza a decir "pulsar, has crashed, restarting..." Empiezo a temer q es...
by Picheto
Fri Jan 23, 2015 6:33 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Pues despues de probar varios cargadores. De los buenos, tampoco es eso
by Picheto
Sat Jan 17, 2015 9:04 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Hola, ¿nadie tiene idea de cual puede ser mi caso.? Desde la versión 14 tras pasar la pantalla de openelec se queda en negro y no ocurre nada. He probado de todo, instalar desde mac, windows, cambiar tarjeta, desconectarle todo....

Gracias.
by Picheto
Tue Jan 06, 2015 9:25 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Modi, tanto con la versión 14 como con la 15 después de la pantalla de Openelec a mi se me queda en negro la pantalla. Ya no ocurre nada, con las otras versiones no ocurría. Quemo openelec desde mac en una tarjeta clase 10 y quito todo a la raspberry, HD y pinch wifi. ¿Sabe squé puede ser? Saludos.
by Picheto
Wed Oct 01, 2014 9:18 pm
Forum: Español
Topic: Ambilight con raspberry
Replies: 169
Views: 28433

Re: Ambilight con raspberry

hola una pregunta, con una tele de 47 pulgadas que tira necesitaria.

gracias
by Picheto
Sun Aug 24, 2014 5:36 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

hola, yo tengo un problema y es que con la version 12.1 no me reconoce ninguno de mis pinchos wifi que antes si funcionanan. de hecho creo que no reconoce los usb porque tpco me aparece el hd. con las versiones anteriores tenia probkemas ya que a veces desconectaba el HD realizaba la actualizacion d...
by Picheto
Fri Jan 24, 2014 11:18 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Nada sigo sin sonido, he probado todas las opciones posibles pero las pelí se n ac3 no se oyen. Alguna explicación, graciasss
by Picheto
Mon Jan 20, 2014 5:17 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392405

Re: Media Center con Openelec by MoDi

Hola yo tengo un problema y es que algunas peliculas que con mi xbmc antiguo se oían bien en este no tienen sonido, ¿sabes por qué es?

Un saludo.
by Picheto
Mon Jul 08, 2013 8:27 pm
Forum: Español
Topic: Hacer que openelec me reconozca dongle wifi Tl-wn727n
Replies: 0
Views: 363

Hacer que openelec me reconozca dongle wifi Tl-wn727n

Nada que no hay manera de hacer que openelec me reconozca el wifi... Si alguien me puede explicar los pasos para dummies, se lo agradezco.

Un saludo
by Picheto
Tue Mar 12, 2013 12:50 pm
Forum: Español
Topic: Ayuda: ¿Cómo ver videos en WMV?
Replies: 2
Views: 975

Ayuda: ¿Cómo ver videos en WMV?

Hola tengo la raspberry con XBIAN comnpre los codecs mpg-2 y VC-1 pero los videos en WMV no se ven, sólo escucho el audio. ¿Qué es lo que ocurre? No es posible verlos?

Saludos y gracias.
by Picheto
Mon Feb 25, 2013 7:34 pm
Forum: Español
Topic: Transmission lento
Replies: 2
Views: 2109

Transmission lento

Hola, tengo transmissión en la raspberry, el caso es que me descarga lentísimo no más de 100 kb/s a veces sube a picos de 500, pero duran un par de segundos, la media normal es esa. Y la verdad es que me mosquea, gunciona con picho wifi de 150 pero si lo pongo con ethernet lo mismo... velocidad de d...
by Picheto
Sun Feb 17, 2013 7:48 pm
Forum: Español
Topic: Transmission no funciona. Error: Unable to save resume file:
Replies: 4
Views: 2021

Re: Transmission no funciona. Error: Unable to save resume f

Mi problema es que raspbian no me reconoce el pincho wifi. Sólo xbmc
by Picheto
Thu Feb 14, 2013 6:25 pm
Forum: Español
Topic: Transmission no funciona. Error: Unable to save resume file:
Replies: 4
Views: 2021

Transmission no funciona. Error: Unable to save resume file:

Hola tengo instalado el paquete de transmission en XBIAN los directorios configurados y con permisos en el HD conectado por USB a la rb, pero cuando añado torrents se queda un rato pensando y después me tira este mensaje: Error: Unable to save resume file: No such file or directory ¿Alguna solución?...
by Picheto
Wed Feb 13, 2013 2:58 pm
Forum: Español
Topic: Hacer funcionar Antena Wifi TL-WN727N en Raspbmc
Replies: 3
Views: 1408

Re: Hacer funcionar Antena Wifi TL-WN727N en Raspbmc

usa terminal
ssh -l xbian tu_ip
password raspberry
y en el menu ve a configurar lan
by Picheto
Wed Jan 16, 2013 2:42 pm
Forum: Español
Topic: Cómo externalizar biblioteca en XBIAN?
Replies: 0
Views: 411

Cómo externalizar biblioteca en XBIAN?

Alguien sabe cómo hacer para tener la biblioteca en el disco duro y no en la SD? Gracias.
by Picheto
Tue Jan 15, 2013 4:33 pm
Forum: Español
Topic: Hacer funcionar Antena Wifi TL-WN727N en Raspbmc
Replies: 3
Views: 1408

Re: Hacer funcionar Antena Wifi TL-WN727N en Raspbmc

Solucionado con XBIAN
by Picheto
Tue Jan 15, 2013 12:49 pm
Forum: Español
Topic: Hacer funcionar Antena Wifi TL-WN727N en Raspbmc
Replies: 3
Views: 1408

Hacer funcionar Antena Wifi TL-WN727N en Raspbmc

Primero decir que soy nuevo en todo esto y me está dando muchísimos problemas. Tengo la Rasp con Raspbmc he comprado una antena wifi TL-WN727N la conecto a la RASP directamente porque no tengo HUB el led verde de la antena se enciende. ¿Pero y ahora qué? En el menú de raspberry no me aparece absolut...
by Picheto
Mon Jan 14, 2013 7:41 pm
Forum: Español
Topic: Funcionan los teclados ps2
Replies: 2
Views: 1123

Funcionan los teclados ps2

Hola, me estoy volviendo loco, hace meses que tengo la raspberry y aun no la he hecho funcionar. Lo primero q en el LCD del salón no se ve, ni idea porque así que después de pionera en una tv de tubo antigua consigo que se vea el raspbmc pero el teclado que tenía, ps2 con adaptador no funciona, tamp...

Go to advanced search