Go to advanced search

by caviera
Fri Nov 09, 2012 4:26 am
Forum: Networking and servers
Topic: Webmin Guide
Replies: 27
Views: 112415

Re: Webmin Guide

I did all steps, but a got the following error: webmin ya est� en su versi�n m�s reciente. Tal vez quiera ejecutar �apt-get -f install� para corregirlo: Los siguientes paquetes tienen dependencias incumplidas: webmin : Depende: libnet-ssleay-perl pero no va a instalarse Depende: libauthen-pam-perl p...

Go to advanced search