Go to advanced search

by gcd0318
Wed Dec 05, 2018 1:25 pm
Forum: HATs and other add-ons
Topic: cannot install sense-hat via apt-get
Replies: 0
Views: 465

cannot install sense-hat via apt-get

I got my SenseHat just not, and connect with my rpi 3a+, and try to install sense-hat package: sudo apt-get install sense-hat and got the following error: Reading package lists... Done Building dependency tree Reading state information... Done E: Unable to locate package sense-hat I'm not sure what ...

Go to advanced search