Go to advanced search

by TDBHD
Tue Jan 16, 2018 2:38 pm
Forum: Deutsch
Topic: PHP5 wird nicht installiert
Replies: 7
Views: 15468

PHP5 wird nicht installiert

Hallo bin zum ersten mal hier ich hab folgendes Problem hier: Ich wollte php5 installieren aber dann kam diese Fehlermeldung: pi@raspberrypi:~ $ sudo apt-get install php5 Paketlisten werden gelesen... Fertig Abhängigkeitsbaum wird aufgebaut. Statusinformationen werden eingelesen.... Fertig Paket php...

Go to advanced search