Go to advanced search

by jarod
Thu Oct 09, 2014 10:36 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Sí, pero no se porque. Aunque bueno de todas formas con el transmission activado no puedo conectarme con el iphone a la pi para manejar el sistema así que tendré que ir arrancandolo y parandolo ... De todas formas volvere a copiar la carpeta storage al disco duro a ver si es que me he dejado algo de...
by jarod
Thu Oct 09, 2014 8:09 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Sobreescribí los archivos y demás ya funciona.... Ahora el problema es que no consigo que el transmission arranque nada más encender la pi. He estado viendo webs por ahí y no hablan de ello así que supongo que por defecto debería estar activado. Si voy a ajustes, addons, .... servicios el transmissi...
by jarod
Tue Oct 07, 2014 6:18 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Buenas, con la versión anterior finalmente me iba casi to genial (bueno solo veía pelis por smb xD) con esta versión he querido probar a conectar un hdd externo y ejecutarlo desde ahi y ya de paso probar el transmission pero al ejecutarlo me da Fallo de Script... sabéis por qué? Edit: Bueno realment...
by jarod
Sun Sep 14, 2014 10:10 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Hola a todos, a ver si me podéis ayudar con una historia un poco rocambolesca que me ha pasado. He salido de viaje muchos días y para aliviar las horas de hotel (tema de salud) me he traido mi raspberry con el Openelec de MoDi instalado en la tarjeta SD y un HD externo via USB cargadito de entreten...
by jarod
Sun Sep 07, 2014 8:51 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Vale, esto ya me hace cosas raras... Me guarda lo q quiere ... Ahora tengo cosas bien y otras q al reiniciar se muestran por defecto. Aparte solo me funciono el scraper la primera vez, ahora las pelis q añado no me las reconoce. Pulso el botón derecho para la info, le doy a actualizar, me sale un li...
by jarod
Sat Sep 06, 2014 8:28 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Y sobre el tema de la configuración?. Soy el único que al apgar la xbmc se resetea la configuración del xbmc y se pone en inglés y con el confluence ?
by jarod
Thu Sep 04, 2014 9:18 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Que alimentacion usas? Amperaje? Es de 1A. Bueno realmente es una fuente de un htcmagic que como es miniusb la tengo con un adaptador, pero bueno, parece ser que sobre todo se para cuando esta un poco inactivo. Porque ahora estoy viendo una serie y antes he estado un buen rato arreglando asignacion...
by jarod
Thu Sep 04, 2014 5:38 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Jope se me sigue bloqueando... con lo bien que iba los primeros días... lo más que he hecho ha sido añadir películas y series :/ por smb al timecapsule
by jarod
Tue Sep 02, 2014 8:28 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 391757

Re: Media Center con Openelec by MoDi

Buenas, he usado tu ultima modificación para ver si me iba mejor que las demás pero he encontrado un problemita. Cuando voy a añadir una fuente no me aparece el protocolo afp, para conectarme con la time capsule. Alguna sugerencia? Edito: Parece ser que han deshabilitado el soporte para el protocolo...

Go to advanced search