Go to advanced search

by Bejatibo
Fri Oct 17, 2014 10:40 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

Esta version me funciona genial, muy fluida. Gracias modi por hacernos la vida mas facil :D . No se si se ha hablado ya pero, como cambiais la carpeta de descargas del transmission, poniendo la ip y el puerto en el navegador me da opcion a cambiarla, pero al iniciar las descargas me pone otra vez la...
by Bejatibo
Thu Sep 18, 2014 10:28 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

[quote="jjrp1975"]Hola a todos, tengo la distribución de MoDi y no se por que, al poco de enderla la raspeberry se queda congelado. Tengo un logitech inalambrico K400, pero también he probado con un teclado normal y también pasa. He probado con otras tarjetas sd e incluso con otras distribuciones má...
by Bejatibo
Sat Sep 06, 2014 12:12 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

Con un disco duro usb 2.0 no he tenido problemas, con uno 3.0 si. Si, sin necesidad de hub. A alguien mas le pasa eso? Yo tengo el hdd toshiba de 1tb de 2,5 y no m lo reconoce, hace un ruido raro,como si quisiera arrancar y para y así seguido, y tengo la rasp modelo b+ que en teoría va sin alimenta...
by Bejatibo
Fri Sep 05, 2014 5:46 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

Con un disco duro usb 2.0 no he tenido problemas, con uno 3.0 si. Si, sin necesidad de hub. A alguien mas le pasa eso? Yo tengo el hdd toshiba de 1tb de 2,5 y no m lo reconoce, hace un ruido raro,como si quisiera arrancar y para y así seguido, y tengo la rasp modelo b+ que en teoría va sin alimenta...
by Bejatibo
Wed Aug 27, 2014 1:36 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

Si, he instalado la imagen con el windiskmanager en una microsd de 2gb, luego formatee un USB en ext4 y le puse de nombre storage, luego he editado el archivo cmline y he puesto lo que pones en el primer post, lo de disk=label=storage, y me arranca pero como si fuera openlec básico. Yo creo que no e...
by Bejatibo
Tue Aug 26, 2014 2:57 pm
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 392480

Re: Media Center con Openelec by MoDi

Hola, primero gracias por el tutorial.
Tengo una pequeña duda, me he bajado el openlec by modi 12.1, en teoria ya deberia aparecerme los add ons no?y todo instalado. Es que lo he instalado y no me aparece nada.

Go to advanced search