Go to advanced search

by Davichin
Fri Jul 11, 2014 6:50 am
Forum: Español
Topic: Problema velocidad de transferencia
Replies: 13
Views: 4455

Re: Problema velocidad de transferencia

Buenos días: Efectivamente... ya que: La tarjeta de red de la RPI va a 100 Mb/s; por lo tanto dividiendo entre 8 da un resultado de 12,5 MB/s como máximo... por lo que al realizarlo por wifi y entre interferencias, limitaciones d la Rpi, el S.Op, etc... pues al final igual debería de dar un poco mas...
by Davichin
Wed Jul 09, 2014 10:42 am
Forum: Español
Topic: usb 3.0 lento
Replies: 5
Views: 1449

Re: usb 3.0 lento

Buenas: La cuestión es saber que te funciona lento... entiendo que estas utilizando el pendrive USB 3.0 para el Sist. Operativo y que este te funciona lento... Yo tengo una SD de 16Gb. Cat. 10 y funciona perfectamnt, para el almacenamiento un HDD USB conectado al hub de USB y sin problemas de rendim...
by Davichin
Wed Jul 09, 2014 7:10 am
Forum: Español
Topic: usb 3.0 lento
Replies: 5
Views: 1449

Re: usb 3.0 lento

Buenos días:
Fácilmente lo mejor que puedes hacer para descartar prueba el Pendrive USB 3.0 directamente a la RPi.

Un saludo.
by Davichin
Wed Jul 09, 2014 7:07 am
Forum: Español
Topic: Problema velocidad de transferencia
Replies: 13
Views: 4455

Re: Problema velocidad de transferencia

Buenos días:

La primera instalación, lo comprendo, pq me pasa algo similar a mi tmb, será cosa de la RPi... pero en tu segunda instalación que comentas me parece imposible, ya que debería de funcionar la red a toda velocidad...

Un saludo.
by Davichin
Tue Jul 08, 2014 11:17 am
Forum: Español
Topic: Convierte tu Raspberry en un NAS. Firmware fvdw-sl 15.3
Replies: 3
Views: 1109

Re: Convierte tu Raspberry en un NAS. Firmware fvdw-sl 15.3

Buenas. Una pregunta Elnef... ya q lo tienes configurado como un NAS... has probado como funciona la red?¿ la transferencia de archivos entre dispositivos es rápida?¿ Esq yo lo tengo mediante Wifi N y la velocidad copiando desde la Raspberry a otro dispositivo no me pasa de 4MB/s. Tengo Raspbian ins...
by Davichin
Tue Jul 08, 2014 10:58 am
Forum: Español
Topic: Problema velocidad de transferencia
Replies: 13
Views: 4455

Re: Problema velocidad de transferencia

Hello. Tienes toda la razón, probaré a ver q pasa... Thanks ;) .

De todas maneras alguien ha probado esto?¿ Pasar por wifi datos desd la RPi a otro dispositivo¿? y q tal le funciona¿?

Muchísimas gracias por la respuesta.
by Davichin
Tue Jul 08, 2014 10:34 am
Forum: Español
Topic: Media Center con Openelec by MoDi
Replies: 1226
Views: 404216

Re: Media Center con Openelec by MoDi

Hello. Pues desde que tienes todo listo y configurado, le haces una imagen... Por ejemplo desde Windows con el win32diskimager.
Un saludo
by Davichin
Tue Jul 08, 2014 10:19 am
Forum: Español
Topic: Problema velocidad de transferencia
Replies: 13
Views: 4455

Re: Problema velocidad de transferencia

Muchas gracias por tu respuesta... Entonces: Tengo Wifi N por lo que el límite esta en 300 Mbits /8 bits cada Byte = 37,5 MB/s máximo. El HDD por Usb se entiende que aprovecha lo máximo que dé el HDD mediante el estándar USB 2.0 (probado en Windows 7 funcionando a unos mínimos 35MB/s) . La RPi le te...
by Davichin
Tue Jul 08, 2014 9:11 am
Forum: Español
Topic: Problema velocidad de transferencia
Replies: 13
Views: 4455

Problema velocidad de transferencia

Buenos días: Quería haceros una pregunta haber quien me puede ayudar con esto: Tengo configurado como Sist. Operativo Raspbian en mi RPi y lo utilizo mayormente para descargas, sobre todo mediante transmission, todo funcionando sin problemas. Ahora el problema aparece cuando quiero pasar alguna desc...
by Davichin
Thu Jul 03, 2014 6:17 am
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Hello. Por lo que he estado investigando es cosa del OpenELEC, pero alguien sabe como solucionarlo?¿?¿

En cuanto a lo del VNC esq no consigo que funcione, alguien sabe pq podría ser?¿?¿

Thaaaaaaanks :D .
by Davichin
Mon Jun 30, 2014 7:01 am
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Buenos días: He actualizado el Berryboot a la ultima versión (20140626), pero sigue el mismo problema, con un error similar: " unable to locate or execute /sbin/init /usr/lib/systemd /init inside "nombre de la imagen.img" " Las imágenes con las que me ocurre son diferentes versiones de OpenELEC. Com...
by Davichin
Sun Jun 29, 2014 1:30 pm
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Hola de nuevo, tras conseguir transformar las imágenes intento instalarlas y no me da ningún fallo, pero una vez que se ejecutan en el arranque me sale este fallo (en alguna, no en todas, por ejemplo me falla la de OpenELEC de MODI): /sbin/init not found inside y el nombre de la imagen. Que podría o...
by Davichin
Fri Jun 27, 2014 6:39 am
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Muchas gracias por tu respuesta. Yo al final ayer lo conseguí! :) . Al final ese error q me saltaba era culpa de las comillas simples en el comando, asiq tras esto ya lo conseguí, le puse las comillas simples y funcionó sin problemas. Ahora me falta tener un rato libre para probarlo, ya os contaré.
by Davichin
Thu Jun 26, 2014 11:17 am
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Buenos días:

Como parece ser que nadie sabe como solucionar dicho problema... Alguien ha conseguido añadir alguna imagen manualmente al Berryboot¿?

Muchas gracias.
by Davichin
Sat Jun 21, 2014 6:53 pm
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Re: Error con BerryBoot

Hola de nuevo: Nadie sabe pq me ocurre esto?¿ Esq quiero instalar en la misma SD, Raspbian (es oficial por lo tanto no tengo ningún problema) y la version de Openelec de MoDi (v11) pero esta tiene q ser convertida al formato "squashfs"... entonces no puedo tener las dos. A ver si alguien me puede ay...
by Davichin
Sat Jun 21, 2014 12:41 pm
Forum: Español
Topic: Error con BerryBoot
Replies: 9
Views: 2063

Error con BerryBoot

Buenas tardes. Aver si hay alguien que me pueda ayudar, soy nuevo en esto y estoy intentando mediante Berryboot añadir manualmente diferentes imagenes de Sistemas pero hay que transformalas al formato "squashfs" con lo que sigo las siguientes instrucciones: #sudo apt-get install squashfs-tools #sudo...

Go to advanced search